Forum D'entraide Mécanique Automobile
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Carte des membresCarte des membres  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Clio 2 Campus : une pièce liée au freinage qui couterait +- 1000 euros??
Problème ventilation - Page 2 Emptypar MétaphysicienDudimanche Hier à 18:25

» Présentation de Doms
Problème ventilation - Page 2 Emptypar OXBOW Hier à 13:47

» meganne 1.5 DCI 2011. 200 000KM
Problème ventilation - Page 2 Emptypar OXBOW Hier à 11:15

» Problème ventilation
Problème ventilation - Page 2 Emptypar Gizorg Ven 19 Juil 2024 - 12:51

» Démarrage Citroën Xsara
Problème ventilation - Page 2 Emptypar TAGADA58 Ven 19 Juil 2024 - 8:46

» Présentation de Gaelle5754
Problème ventilation - Page 2 Emptypar fred9545 Jeu 18 Juil 2024 - 17:43

» Achat Citroën berlingo 1.5 blue HDi 130cv
Problème ventilation - Page 2 Emptypar Moriceland Jeu 18 Juil 2024 - 7:23

» Présentation de jules2002
Problème ventilation - Page 2 Emptypar fred9545 Jeu 18 Juil 2024 - 3:43

» Injecteur grippé
Problème ventilation - Page 2 Emptypar djamelo Mer 17 Juil 2024 - 21:56

» Présentation de Moriceland
Problème ventilation - Page 2 Emptypar fred9545 Mer 17 Juil 2024 - 21:13

» Image
Problème ventilation - Page 2 Emptypar djamelo Mer 17 Juil 2024 - 19:49

» Rétroviseur C4 ne tient plus, comment faire ?
Problème ventilation - Page 2 Emptypar TAGADA58 Mer 17 Juil 2024 - 8:57

Les posteurs les plus actifs de la semaine
fred9545
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
Gizorg
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
OXBOW
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
Gaelle5754
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
MétaphysicienDudimanche
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
djamelo
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
Moriceland
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
TAGADA58
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
algorym
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
akire0013
Problème ventilation - Page 2 Vote_lcapProblème ventilation - Page 2 Voting_barProblème ventilation - Page 2 Vote_rcap 
Partagez

 Problème ventilation

Aller en bas
+2
fred9545
Dadoudream
6 participants
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Problème ventilation Problème ventilation - Page 2 EmptyLun 27 Mai 2024 - 17:46

Rappel du premier message :

Bonjour ,

J'ai la ventilation du ma 3008 1.6 hdi phase 1 qui c'est couper tout seule et depuis plus de ventilation .

D'ou peu venir le soucis ? ou si une personne à déjà eu le cas .

Merci à vous pour votre aide
Revenir en haut Aller en bas

AuteurMessage
Dadoudream
Membre habitué
Membre habitué


Messages : 113


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyLun 24 Juin 2024 - 17:56

jeager13 a écrit:
Dadoudream a écrit:
Gizorg a écrit:
Oui mais le fait de tester l' arrivée évite le faux diagnostic, et si la preuve est faite que c' est le module, faudrait quand même démonter le pulseur pour en estimer l' état ( charbons et collecteur) sinon ça fait 2 commande, courir 2 fois, à moins de trouver 1 truc complet.

Bonsoir à tous ,

J'ai changer le pulseur et le module et toujours rien

D'où peut venir le problème autre part ?

Salut,

si tu avais suivi les conseilles de gizorg tu aurais économisé de l'argent !

fit les tests

Il faut je branche 2 file sur l'ampoule et l'insérer dans la prise du pulseur c'est ça
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyLun 24 Juin 2024 - 20:27

Re,

Quand tu te branches au fils d' arrivée du faisceau habitacle, tu te fais un point d' entrée dans le système, en fonction du résultat, ( s' allume/s' allume pas) tu pars soit coté alim si éteinte, soit coté module/pulseur si allumée.
Si tu branches ensuite après le module de variation de vitesse, soit remplacer le moteur électrique par une lampe, si le module est conforme, alors on peut faire varier la luminosité de la lampe en variant la vitesse du pulseur à la commande du tableau de bord.

Le relais, dans le BSM, est interne, il est directement soudé sur la carte. Mais comme tout relais et dnas ce type de montage, on peut être victime d ' un charbonnage de contact ou d ' une soudure à la carte défectueuse.

Je rappelle que même brièvement allumée, une lampe de 55watts au sol du véhicule, brûle la moquette, quand on le voit c' est que c'est fait.
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMar 25 Juin 2024 - 21:45

Gizorg a écrit:
Re,

Quand tu te branches au fils d' arrivée du faisceau habitacle, tu te fais un point d' entrée dans le système, en fonction du résultat, ( s' allume/s' allume pas) tu pars soit coté alim si éteinte, soit coté module/pulseur si allumée.
Si tu branches ensuite après le module de variation de vitesse, soit remplacer le moteur électrique par une lampe,  si le module est conforme, alors on peut faire varier la luminosité de la lampe en variant la vitesse du pulseur à la commande du tableau de bord.

Le relais, dans le BSM, est interne, il est directement soudé sur la carte. Mais comme tout relais et dnas ce type de montage, on peut être victime d ' un charbonnage de contact ou d ' une soudure à la carte défectueuse.

Je rappelle que même brièvement allumée, une lampe de 55watts au sol du véhicule, brûle la moquette, quand on le voit c' est que c'est fait.  

Bonsoir donc je vais essayer défaire un teste avec la lampe h7 comme vous dites il faut je branche 2 file sur le connecteur du pulseur si la lampe s'allume je passe sur la résistance et si sa s'allume pas ça viendrais du BSM ?
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMar 25 Juin 2024 - 23:24

Bonsoir,

C ' est plus ou moins l' idée, l' ordre du passage de l' alimentation est bien: faisceau habitacle, ça rentre dans le module, on ressort du module pour aller dans le moteur du pulseur.
Revenir en haut Aller en bas
L'auteur de ce message est actuellement banni du forum - Voir le message
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptySam 29 Juin 2024 - 15:04

obcds a écrit:
Le GMV est commander par un RCO du calculo.

Bonjour , vous pensez que ça viendrais du GMV ?
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyDim 30 Juin 2024 - 22:16

Bonsoir , combien dois-je trouver au borne du pulseur en tension svp ?
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyLun 1 Juil 2024 - 6:11

Bonjour ,

Je voudrais savoir combien je doit trouver en tension sur la prise de l'alimentation du pulseur moteur allumer et ventilation allumer a fond ? Merci pour votre retour
Revenir en haut Aller en bas
OXBOW
Donateur
Donateur
OXBOW


Messages : 896
Localisation : LANDES MEES 40990
Outils de diag :
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyLun 1 Juil 2024 - 12:53

Gizorg t’as déjà tout expliqué !!
Tu peux lui faire confiance et tu devrais faire la exactement ce qu’il te conseille si tu veux être dépanné au meilleur cout.
J’ai déjà eu le problème, et je l’ai résolu grâce à lui sur une 307
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyLun 1 Juil 2024 - 17:12

OXBOW a écrit:
Gizorg t’as déjà tout expliqué !!
Tu peux lui faire confiance et tu devrais faire la exactement ce qu’il te conseille si tu veux être dépanné au meilleur cout.
J’ai déjà eu le problème, et je l’ai résolu grâce à lui sur une 307

Oui mes je ne comprends pas trop c'est pour ça il faut je soude de fil sur une ampoule et mettre sur les 2 fil moteur tournant avec le chauffe allumer a fond ? C'est bien cela
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyLun 1 Juil 2024 - 23:36

Bonjour,

C ' est une lampe témoin qui va se mettre au mêmes endroits que l' on aurait sélectionné avec un voltmètre, sauf que la lampe H7 fait 55 watts, selon la relation

Puissance =  Tension X intensité soit 55watts = 12 volts x 4.58 ampères

Donc au point de contrôle, on sait que l' on a 4.58 A capable de circuler sur la ligne, ce qui n' est ni indiqué par le voltmètre, ni par un lampe témoin 2watts traditionnelle en laiton.

Sur une H7 rentre directement dessus:

une cosse en 6.35

Dadoudream apprécie ce message

Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMar 2 Juil 2024 - 6:04

Gizorg a écrit:
Bonjour,

C ' est une lampe témoin qui va se mettre au mêmes endroits que l' on aurait sélectionné avec un voltmètre, sauf que la lampe H7 fait 55 watts, selon la relation

Puissance =  Tension X intensité soit 55watts = 12 volts x 4.58 ampères

Donc au point de contrôle, on sait que l' on a 4.58 A capable de circuler sur la ligne, ce qui n' est ni indiqué par le voltmètre, ni par un lampe témoin 2watts traditionnelle en laiton.

Sur une H7 rentre directement dessus:

une cosse en 6.35

Bonjour ,

D'accord je comprend mieux comment je doit faire merci pour les explication . Je vais faire ça ce soir ou demain je vous tient informé. Donc la lampe h7 doit s'allumer directement normalement dès le démarrage du moteur ?

OXBOW apprécie ce message

Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMar 2 Juil 2024 - 12:35

Bonjour,

On fait les tests moteur tournant pour toujours être en condition de fonctionnement, moteur tournant on a aucunes conditions/modes/particularités qui déboucherais sur un faux diag.

OXBOW apprécie ce message

Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 18:43

Voilà j'ai brancher une ampoule H7 et rien ne s'allume

Donc je doit me pencher sur quoi ? [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 20:44

Bonsoir,

Premier problème, il s' agit de toucher la connectique pour entrer en contact avec la lampe test, il ne faut pas rentrer les fils dans la connectique, si le diamètre du fil de cuivre est supérieur à l' épaisseur de la cosse mâle, cela peut/va créer une déformation mécanique de la cosse femelle, on prend alors 2 risques, celui d' avoir une rupture franche de contact par écartement, invisible quand le connecteur est branché, donc on peut chercher longtemps la panne suivante, ou celui de ne plus assurer une pression contact correctement calibrée, et donc la zone de contact altérée va s' échauffer avec risque de destruction thermique du contact et de l' environnement.

La suite était sur la page 1:

Gizorg a écrit:
Non,tu démarres la bagnole,  tu regardes si il y a du jus a l' arrivée du pulseur, tu regardes si il y en a sur ton fusible, si il y a du jus sur le fusibles, tu regardes si ça ressort du connecteur 2 voies noir en voie 2, sur le bsm:
-si oui  alors qu' il n' y rien au pulseur, il faut aller voir l' interconnexion IC26.
-si non le relais dans le bsm est cramé ou problème de soudure.

Donc après avoir recontrôler le fusible (pas claqué, visuel ok, contact BSM ok pas écartés pas oxydés), si le fusible possède sur le dessus des points de contacts, on peut refaire un test alim, ensuite il faut vérifier la sortie du relais interne, donc par le connecteur 2 voies noires en voie 2. Comme nous n' avons pas de faisceau dérivateur, il faudra certainement piquer le fil, donc le faire dans une zone où on peut encore remettre du scotch refaire l' isolation.

OXBOW apprécie ce message

Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 20:53

Gizorg a écrit:
Bonsoir,

Premier problème, il s' agit de toucher la connectique pour entrer en contact avec la lampe test, il ne faut pas rentrer les fils dans la connectique, si le diamètre du fil de cuivre est supérieur à l' épaisseur de la cosse mâle, cela peut/va créer une déformation mécanique de la cosse femelle, on prend alors 2 risques, celui d' avoir une rupture franche de contact par écartement, invisible quand le connecteur est branché, donc on peut chercher longtemps la panne suivante, ou celui de ne plus assurer une pression contact correctement calibrée, et donc la zone de contact altérée va s' échauffer avec risque de destruction thermique du contact et de l' environnement.

La suite était sur la page 1:

Gizorg a écrit:
Non,tu démarres la bagnole,  tu regardes si il y a du jus a l' arrivée du pulseur, tu regardes si il y en a sur ton fusible, si il y a du jus sur le fusibles, tu regardes si ça ressort du connecteur 2 voies noir en voie 2, sur le bsm:
-si oui  alors qu' il n' y rien au pulseur, il faut aller voir l' interconnexion IC26.
-si non le relais dans le bsm est cramé ou problème de soudure.

Donc après avoir recontrôler le fusible (pas claqué, visuel ok, contact BSM ok pas écartés pas oxydés), si le fusible possède sur le dessus des points de contacts, on peut refaire un test alim, ensuite il faut vérifier la sortie du relais interne, donc par le connecteur 2 voies noires en voie 2. Comme nous n' avons pas de faisceau dérivateur, il faudra certainement piquer le fil, donc le faire dans une zone où on peut encore remettre du scotch refaire l' isolation.

Non je n'es pas écarter les connectiques j'ai mis entre les connectiques et le plastique mes rien ne s'allume j'ai même interchanger les files et rien fait.je regarde coter fusible et BSM

Gizorg apprécie ce message

Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 21:02

Tu peux aussi, en alternative te prendre au dos, comme le connecteur n' est pas isolé, pour le coté bsm, on retrouve les isolants silicone verts sur la gaine du fil, c' est moins pratique, ou il faut des aiguilles. à toi de voir la méthode.
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 21:08

Gizorg a écrit:
Tu peux aussi, en alternative te prendre au dos, comme le connecteur n' est pas isolé, pour le coté bsm, on retrouve les isolants silicone verts sur la gaine du fil, c' est moins pratique, ou il faut des aiguilles. à toi de voir la méthode.

A mon avis j'ai pas le choix de démonter le boîtier a fusible pour tester ça ?

Je regarderais tout ça pendant les vacances ☺
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 21:49

Non, la sortie du relais, c' est bien le cable en sortie de la voie 2 dudit connecteur , la voie 1 étant un + après contact BSI, donc au passage, ne pas le débrancher avec le contact et clairement identifier les voies.
Le boitier doit être dans la résine.
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 21:52

Gizorg a écrit:
Non, la sortie du relais, c' est bien le cable en sortie de la voie 2 dudit connecteur , la voie 1 étant un + après contact BSI, donc au passage, ne pas le débrancher avec le contact et clairement identifier les voies.
Le boitier doit être dans la résine.

Je trouve ça ou ?
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyMer 3 Juil 2024 - 21:55

C ' est le seul connecteur à 2 fils en plein milieu, ce sera difficile de le louper et pour l' affectation des voies c 'est inscrit.
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyJeu 4 Juil 2024 - 17:26

Gizorg a écrit:
C ' est le seul connecteur à 2 fils en plein milieu, ce sera difficile de le louper et pour l' affectation des voies c 'est inscrit.

C'est la connectique au milieu faut que je test ? [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyJeu 4 Juil 2024 - 21:02

Bonsoir,

Comme annoncé, il y a bien qu' un seul connecteur noir avec 2 voies, et les voies 1 et 2 sont clairement indiquées.
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyVen 12 Juil 2024 - 9:16

Bonjour ,

J'ai fait le test donc moteur a l'arrêt ça donne 10.83 - 85 et moteur allume ça passe a 0 en clignotant.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1145
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyVen 12 Juil 2024 - 20:04

Bonsoir,

Je suis pas sûr de comprendre la mesure, moteur éteint tu avais la pointe touche rouge sur le fil et la pointe de touche noire sur la masse batterie et tu as trouvé 10v ?
Revenir en haut Aller en bas
Dadoudream
Membre habitué
Membre habitué
Dadoudream


Messages : 113
Localisation : Nantes , 44 Loire-Atlantique
Outils de diag :
  • autocom , delphi , DS150 , WOW
  • autres


Problème ventilation - Page 2 Empty
NewMessageSujet: Re: Problème ventilation Problème ventilation - Page 2 EmptyVen 12 Juil 2024 - 20:21

Gizorg a écrit:
Bonsoir,

Je suis pas sûr de comprendre la mesure, moteur éteint tu avais la pointe touche rouge sur le fil et la pointe de touche noire sur la masse batterie et tu as trouvé 10v ?

J'ai mis la pointe rouge sur la voie 1 et la pointe noir sur la voie 2 . C'était pas ça a faire ? Il faut je m'est la pointe rouge voie 1 et la pointe noir sur le - de la batterie ? C'est moi qui a mal compris peu être
Revenir en haut Aller en bas
Problème ventilation
Revenir en haut
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
Sujets similaires
-
» Problème ESP ASR DEFAILLANT et codage injecteur
» Ventilation 307 HDI
» probleme demarrage
» Panne ventilation 2008 THP
» Problème de roulements AR

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
mécanique-auto :: Citroën , Peugeot :: Mécanique Citroën , Peugeot-
Sauter vers: