Forum D'entraide Mécanique Automobile
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Carte des membresCarte des membres  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Présentation de SDA14
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar SDA14 Hier à 23:04

» Bruit clio 3
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar Laurent Hier à 22:00

» Présentation de Laulau
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar gargamel Hier à 21:49

» marche arriere ne fonctionne plus
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar Gizorg Mar 28 Mai 2024 - 21:00

» Perte puissance fiat idea
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar Gizorg Mar 28 Mai 2024 - 20:57

» Présentation de Michel sammut
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar fred9545 Mar 28 Mai 2024 - 16:22

» Laguna 1 Ph 1, F3R, jeu aux Soupapes
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar JRT95 Mar 28 Mai 2024 - 9:35

» Présentation de Mitchoo296
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar Mitchoo296 Mar 28 Mai 2024 - 6:23

» Problème ventilation
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar Dadoudream Lun 27 Mai 2024 - 21:42

» Présentation de Mama81
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar fred9545 Lun 27 Mai 2024 - 16:31

» Présentation de Skorp
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar fred9545 Lun 27 Mai 2024 - 12:45

» Courroie de distribution
CLIO 1 1.2L ESS - Pompe de gavage HS ? Emptypar Gizorg Lun 27 Mai 2024 - 12:37

Les posteurs les plus actifs de la semaine
Gizorg
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
Dadoudream
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
fred9545
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
Laurent
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
JRT95
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
Michel sammut
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
jeager13
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
Mama81
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
Le Tervueren
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
SDA14
CLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_lcapCLIO 1 1.2L ESS - Pompe de gavage HS ? Voting_barCLIO 1 1.2L ESS - Pompe de gavage HS ? Vote_rcap 
Partagez

 CLIO 1 1.2L ESS - Pompe de gavage HS ?

Aller en bas
5 participants
AuteurMessage
Gotnancy
Nouveau Membre
Nouveau Membre
Gotnancy


Messages : 6
Localisation : NANCY
Outils de diag :
  • aucun


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyLun 29 Jan 2024 - 18:58

Bonjour à tous,



Comme évoqué dans ma présentation j'ai pour ambition de ressusciter une Clio de 1996 qui n'a plus roulée depuis plus de 10 ans. Je n'y connaît rien en mécanique.



J'ai commencé par :



- Remplacer à neuf la batterie

- Remplacer à neuf les bougies d'allumage

- vérifier et nettoyer les têtes des "câbles d'allumage" qui présentaient un peu de vert de gris au WD40

- Remplacer la pile de la clé de la voiture

- Regonfler les pneus

- Contrôler les fusibles présents côté passager (d’ailleurs celui de l'horloge était HS)

- Ajouter un peu d'huile moteur 15w40 avant une future vidange

- Ajouter un peu de SP95 dans le réservoir avant une purge complète



Et donc je viens faire appel à vous car évidemment la voiture ne démarre pas.



Le moteur se lance mais à mon avis l'essence n'arrive pas jusqu'au moteur. C'est ma conclusion de débutant car lorsque je tourne la clé, je n'entends pas la pompe de gavage (présente sous la banquette arrière) sensée s'amorcer.



Aussi, la jauge d'essence sur le tableau de bord ne bouge pas du tout.



A cette étape je suis déjà bloqué car je ne sais pas comment être certain que c'est la pompe de gavage qui est à remplacer (213.74€ sur le net !) ou si c'est "juste" un défaut d'alimentation ?



Où est-ce que je peux tester cette alimentation de la pompe et comment ? J'ai un "multimètre" qui m'a permis de tester les fusibles accessibles côté passager et aucune notion en "électricité".



Voilà c'est mon premier message sur un forum auto j'espère avoir été le plus précis possible pour les pro.



D'avance je vous remercie pour votre aide.



LE VEHICULE :

CLIO 1 1.2L 11/1996
5 portes

VIN : vf1557k0f15548610

Modèle CLIO (B57) 557K - W017823

Engine Type D7F () - F112889 D7F - MOTEUR D7F



LA POMPE :

BITRON

7700415624 - 3 bars - 550110



Voilà c'est mon premier message sur un forum auto j'espère avoir été le plus précis possible pour les pro.



D'avance je vous remercie pour votre aide.🤞

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Fondateur
Fondateur
fred9545


Messages : 4104
Localisation : taverny , devant ma choucroute
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • autres


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyLun 29 Jan 2024 - 19:32

hello

pour tester ta pompe il faut mettre ton multimetre sur les fil jaune et noir de la prise de ta pompe a carburant , tu met le contact et tu dois avoir du 12 volts pendant quelque secondes , etre a deux un qui met le contact et l'autre qui regarde le multimetre

si pas de jus controle le contacteur a inertie si il n'est pas coupé et aussi le relais de pompe a carburant

Choub39 et OXBOW apprécient ce message

Revenir en haut Aller en bas
Gotnancy
Nouveau Membre
Nouveau Membre
Gotnancy


Messages : 6
Localisation : NANCY
Outils de diag :
  • aucun


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMar 30 Jan 2024 - 7:12

fred9545 a écrit:
hello

pour tester ta pompe il faut mettre ton multimetre sur les fil jaune et noir de la prise de ta pompe a carburant  , tu met le contact et tu dois avoir du 12 volts pendant quelque secondes , etre a deux un qui met le contact et l'autre qui regarde le multimetre

si pas de jus controle le contacteur a inertie si il n'est pas coupé et aussi le relais de pompe a carburant

Ok tu veux dire que j'insère directement les 2 aiguilles de mon multimètre dans la prise ?

[Vous devez être inscrit et connecté pour voir cette image]

Je n'ai aucune idée d'où se trouve le contacteur à inertie sur une Clio de 1996 ?

[Vous devez être inscrit et connecté pour voir cette image]

Où se trouve le relais de pompe à carburant et comment ça se teste ? (photo avant remplacement de la batterie)



Merci d'avance de tes précieuses réponses
Revenir en haut Aller en bas
fred9545
Fondateur
Fondateur
fred9545


Messages : 4104
Localisation : taverny , devant ma choucroute
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • autres


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMar 30 Jan 2024 - 19:18

hello

oui en mettant les deux pointes du multimetre dans la prise mais sans forcer pour ne pas deteriorer les cosses

capteur d'inertie repere 1
[Vous devez être inscrit et connecté pour voir cette image]


relais pompe a carburant repere 14 dans la boite noire a coté de la batterie
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1068
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMar 30 Jan 2024 - 21:43

Bonsoir,

Par prudence, le test d' alim de la pompe serait à faire sous l' action démarreur, de préférence en laissant les aiguilles et les trombones de coté, faire une vraie connexion ou identifier les fils de la pompe et brancher une lampe témoin bricolée, une 21 watts par exemple devrait suffire. Pourquoi, car sous le démarreur on est sûr que la pompe doit tourner, au lieux d 'attendre une temporisation qui n' arrive pas .
Après 10 ans, il n' est pas raisonnable de tourner la clé sans avoir vidanger l' essence qui a dû se transformer en xyladécor. (filtre à essence avec)C' est du temps perdu pour rien, si j' étais sûr que tu galère pas avec la bague de la pompe, je t' aurais dis d 'ouvrir de suite pour pomper le rservoir et mettre du frais, et contrôler la pompe sur table, mais la bague va peut-être pas être d' avis de retourner à sa place.
Revenir en haut Aller en bas
Gotnancy
Nouveau Membre
Nouveau Membre
Gotnancy


Messages : 6
Localisation : NANCY
Outils de diag :
  • aucun


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyVen 2 Fév 2024 - 17:35

Salut à tous,

1) J'ai (enfin) trouvé le 2ème boîtier de fusibles qui se situe sous la baie de pare brise (au niveau du réservoir de lave-glaces en soulevant un petit volet), j'ai testé tous les fusibles dont le fameux F10 avec mon multimètre qui m'affiche "0" pour tous, donc ils sont ok.

[Vous devez être inscrit et connecté pour voir cette image]


2) J'ai inséré les aiguilles de mon multimètre dans les cosses du fil rouge et jaune à l'avant de la prise de la pompe (cosses n°1 et n°2 sur la prise), j'ai mis le contact, le multimètre a réagit mais il m' affiche des valeurs furtivement et différentes (3.28, 13.26, 17.53, 1.95, 7.16 etc...) Je pensai que ça allait afficher 12.00...? Qu'est ce que ça veut dire ?


[Vous devez être inscrit et connecté pour voir cette image]


3) Les choses se compliquent pour moi pour contrôler le relais de la pompe de gavage, j'ai 2 relais avec plein de fils, je ne sais pas comment m'y prendre, j'ai mis les aiguilles à l'arrière de chacun, puis tourné le contact, mais là le multimètre m'affiche "-1". Comment savoir quel est le relai qui dessert la pompe ? Comment le tester correctement ? Est-ce que j'utilise la bonne position sur mon multimètre (DCV20) ?


[Vous devez être inscrit et connecté pour voir cette image]


4) J'ai fait tourner manuellement le gros ventilateur, il tourne sans problème.


5) J'ai essayé de trouver "le carter haut" pour savoir si la distri a été faites mais hormis le carter qu'on peut soulever pour contrôle les faisceaux d'allumage des bougies, je ne trouve pas d'autre "carter", pouvez-vous me guider ?

[Vous devez être inscrit et connecté pour voir cette image]


6) Je n'ai trouvé aucun "contacteur à inertie" aux alentours de la batterie.


Voilà je souhaite avoir vos précieux conseils avant de démonter la pompe de gavage (j'ai acheté une clé universelle spécifique pour éviter d'abimer la bague).


Une fois la pompe de gavage démontée, j'en profiterai pour siphonner et remplacer le carburant.


Merci d'avance de vos réponses.
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1068
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptySam 3 Fév 2024 - 14:02

Bonjour,

J'ai inséré les aiguilles de mon multimètre dans les cosses du fil rouge et jaune à l'avant de la prise de la pompe (cosses n°1 et n°2 sur la prise), j'ai mis le contact, le multimètre a réagit mais il m' affiche des valeurs furtivement et différentes (3.28, 13.26, 17.53, 1.95, 7.16 etc...) Je pensai que ça allait afficher 12.00...? Qu'est ce que ça veut dire ?

Ca veut dire qu' on ne sait pas quelle taille font les pointe de touche du multimètre, mais quand tu dis les avoir entré dans les cosses, il y a un risque de les avoir écarté et déformé au point qu' elles ne fassent plus contact avec les languettes mâles de la pompe...
Ensuite sortir 17v sur un système en 12, là je peux pas répondre, c ' est pour ça que je disais de mettre simplement une lampe 12v et de 21 watts minimum qui aurait également prouvé au passage que la ligne soutien une intensité, chose que le voltmètre ne dit pas .



5) J'ai essayé de trouver "le carter haut" pour savoir si la distri a été faites mais hormis le carter qu'on peut soulever pour contrôle les faisceaux d'allumage des bougies, je ne trouve pas d'autre "carter", pouvez-vous me guider ?

Oui mais là, je te dis tout suite que tu fais fausse route, il n' est pas question de voir, pour se dire de la faire plus tard, en fait tu ne pourras pas estimer la courroie, hors le fait de tomber sur un truc définitivement craquelé. La distri a 10 ans, sans même regarder, elle part directement à la poubelle, avec la pompe à eau.

OXBOW apprécie ce message

Revenir en haut Aller en bas
fred9545
Fondateur
Fondateur
fred9545


Messages : 4104
Localisation : taverny , devant ma choucroute
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • autres


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptySam 3 Fév 2024 - 18:15

Gotnancy a écrit:
Est-ce que j'utilise la bonne position sur mon multimètre (DCV20) ?



salut

oui tu es bien sur la bonne position ( courant continu )

OXBOW apprécie ce message

Revenir en haut Aller en bas
Gotnancy
Nouveau Membre
Nouveau Membre
Gotnancy


Messages : 6
Localisation : NANCY
Outils de diag :
  • aucun


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyLun 5 Fév 2024 - 19:20

Salut à tous et merci pour vos réponses !



Bon je viens de démonter cette fameuse pompe de gavage, et voilà le résultat 😰:


[Vous devez être inscrit et connecté pour voir cette image]


Voilà l'état du réservoir... le flotteur était carrément désolidarisé de la pompe...


[Vous devez être inscrit et connecté pour voir cette image]



Par contre c'est l'angoisse le prix d'une pompe de gavage (250€ environ sur Oscaro, Mister Auto.. etc...) Avez-vous un autre filon ?



Est-ce que je peux siphonner facilement mon réservoir avec une petite pompe électrique ? Faut-il le nettoyer, si oui comment ?



Merci d'avance.
Revenir en haut Aller en bas
Gizorg
Pilier du forum
Pilier du forum
Gizorg


Messages : 1068
Localisation : Thionville
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW
  • actia multidiag
  • vas 5054 , vag com , opcom , VCDS
  • Lecteur autonome
  • autres


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyLun 5 Fév 2024 - 23:17

En principe il aurait fallu le démonter pour vider le whisky dans un bidon et ensuite le laisser tremper avec eau + Mafra sol.
Revenir en haut Aller en bas
Gotnancy
Nouveau Membre
Nouveau Membre
Gotnancy


Messages : 6
Localisation : NANCY
Outils de diag :
  • aucun


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyDim 24 Mar 2024 - 22:05

Salut à tous je vous donne quelques nouvelles de ma Clio qui a passé 14ans dans un garage sans rouler...



au final j'ai dû remplacer à neuf la pompe de gavage après une vidange du réservoir et un essuyage intensif (sans démontage)...



+ Distri, pompe à eau, Vidanges de tous les fluides, Filtres, Batterie, Bougies, Freins, échappement...



Après un passage au CT sans problème, la voilà repartie pour un tour ! 😎



J'ai pu rouler 200 bornes avec depuis, quelles sensations retrouvées 😍

[Vous devez être inscrit et connecté pour voir cette image]

fred9545, Gizorg et TAGADA58 apprécient ce message

Revenir en haut Aller en bas
pathol
Membre habitué
Membre habitué
pathol


Messages : 101
Localisation : BORDEAUX
Outils de diag :
  • can clip , DDT2000
  • diagbox , lexia3 , pp2000
  • autocom , delphi , DS150 , WOW


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptySam 30 Mar 2024 - 19:54

Bonjour Gotnancy,

Elle est belle la mamie, c'est bien de l'avoir conservée et la faire rouler.
Revenir en haut Aller en bas
Christophe0
Nouveau Membre
Nouveau Membre
Christophe0


Messages : 3
Localisation : Carcassonne
Outils de diag :
  • autres


CLIO 1 1.2L ESS - Pompe de gavage HS ? Empty
CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptyMessageSujet: Re: CLIO 1 1.2L ESS - Pompe de gavage HS ? CLIO 1 1.2L ESS - Pompe de gavage HS ? EmptySam 6 Avr 2024 - 22:28

Bonjour,
belle voiture surtout sans trop d'électronique.
Tu roule au 98 ou 95
Revenir en haut Aller en bas
CLIO 1 1.2L ESS - Pompe de gavage HS ?
Revenir en haut
Page 1 sur 1
Sujets similaires
-
» Pompe a vide 207 THP. 1.6
» Pompe carburant safrane 2
» Pompe a vide
» pompe a eau et distribution
» Suport pompe a essence

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
mécanique-auto :: Renault , Dacia :: Mécanique Renault - Dacia-
Sauter vers: